V3.7

Nov 20, 2012 at 7:10 PM

Do you have any plans to update to v3.7?

Coordinator
Nov 20, 2012 at 7:36 PM

I do but I would like to wait until 3.7 is a bit more stable. I would have liked to make it compatible with 3.6 and 3.7 but there is a breaking change in 3.7 that stops this.

Coordinator
Nov 25, 2012 at 9:03 AM

I have just submitted an update to the code that allow you to build a version that is compatible with WiX 3.7.

Coordinator
Jan 7, 2013 at 12:36 PM

An update to support WiX 3.7 has now been released.